安装节点报错

运行npm install -g @abtnode/cli
出现:

建议使用 nodejs 12.x 版本安装 abtnode cli.